Adobe Acrobat and Reader APSB19-07...

- AV AC AU C I A
发布: 2019-02-12
修订: 2019-02-12

Adobe Acrobat and Reader are prone to multiple arbitrary code-execution vulnerabilities. Successfully exploiting these issues allows attackers to execute arbitrary code in the context of the affected application. Failed exploits will result in denial-of-service conditions.

0%
暂无可用Exp或PoC
产品及版本信息(CPE)暂不可用