HP-UX newgrp Vulnerability...

- AV AC AU C I A
发布: 1996-12-01
修订: 2018-10-17

Due to insufficient bounds checking on user supplied arguments, it is possible to overflow an internal buffer and execute arbitrary code as root.

0%
当前有1条漏洞利用/PoC
产品及版本信息(CPE)暂不可用