Denial of service in talk program... CVE-1999-0251 CNNVD-199701-003

5.0 AV AC AU C I A
发布: 1997-01-01
修订: 2019-09-10

talk程序存在服务拒绝漏洞,远程攻击者可以破坏用户的显示。

0%
当前有1条漏洞利用/PoC
当前有1条受影响产品信息