The ffingerd 1.19 allows remote... CVE-1999-0492

10.0 AV AC AU C I A
发布: 1999-04-23
修订: 2019-11-22

The ffingerd 1.19 allows remote attackers to identify users on the target system based on its responses.

0%
当前有1条漏洞利用/PoC
产品及版本信息(CPE)暂不可用