The POP3 mail client in Mozilla 1.0 and... CVE-2002-2338 CNNVD-200212-382

5.0 AV AC AU C I A
发布: 2002-12-31
修订: 2019-11-12

Mozilla 1.0及其更早版本,和Netscape Communicator 4.7及其更早版本的POP3邮件客户端存在漏洞。远程攻击者可以借助换行符中也可以看做是信息结尾,包含一个.(点)的邮件信息导致服务拒绝(无新邮件)。

0%
当前有1条漏洞利用/PoC
当前有36条受影响产品信息