Microsoft ASP.Net 1.1 allows remote... CVE-2003-0768 CNNVD-200309-028

6.8 AV AC AU C I A
发布: 2003-09-22
修订: 2019-09-10

Microsoft ASP.Net 1.1版本存在漏洞。远程攻击者借助标签名开始端的零字符绕过跨站脚本(XSS)和脚本注入保护机构。

0%
当前有1条漏洞利用/PoC
当前有1条受影响产品信息