Fetchmail 6.2.4 and earlier does not... CVE-2003-0792 CNNVD-200311-053

5.0 AV AC AU C I A
发布: 2003-10-16
修订: 2019-09-10

Fetchmail 6.2.4及其早期版本不能为超长行正确分配内存,远程攻击者可以通过某个邮件来导致服务拒绝(崩溃)。

0%
暂无可用Exp或PoC
当前有86条受影响产品信息