Cross-site scripting (XSS)... CVE-2003-0992 CNNVD-200402-077

4.3 AV AC AU C I A
发布: 2003-09-29
修订: 2019-09-10

Mailman 2.1.3之前版本中的CGI脚本创建存在跨站脚本(XSS)漏洞。远程攻击者可以借助该漏洞窃取其他用户的cookies。

0%
当前有1条漏洞利用/PoC
当前有1条受影响产品信息