The redirection plugin before 2.2.9... CVE-2011-5329

4.3 AV AC AU C I A
发布: 2019-08-28
修订: 2019-09-10

The redirection plugin before 2.2.9 for WordPress has XSS in the admin menu, a different issue than CVE-2011-4562.

0%
暂无可用Exp或PoC
当前有5条受影响产品信息