The redirection plugin before 2.2.12... CVE-2012-6717

4.3 AV AC AU C I A
发布: 2019-08-28
修订: 2019-09-10

The redirection plugin before 2.2.12 for WordPress has XSS, a different issue than CVE-2011-4562.

0%
暂无可用Exp或PoC
当前有8条受影响产品信息