The newstatpress plugin before 1.0.1... CVE-2015-9315

7.5 AV AC AU C I A
发布: 2019-08-14
修订: 2019-11-22

The newstatpress plugin before 1.0.1 for WordPress has SQL injection.

0%
暂无可用Exp或PoC
当前有1条受影响产品信息