The wp-file-upload plugin before... CVE-2015-9341

5.0 AV AC AU C I A
发布: 2019-08-22
修订: 2019-09-10

The wp-file-upload plugin before 3.4.1 for WordPress has insufficient restrictions on upload of .php.js files.

0%
暂无可用Exp或PoC
当前有64条受影响产品信息