The two-factor-authentication plugin... CVE-2015-9355

4.3 AV AC AU C I A
发布: 2019-08-28
修订: 2019-09-10

The two-factor-authentication plugin before 1.1.10 for WordPress has XSS in the admin area.

0%
暂无可用Exp或PoC
当前有9条受影响产品信息