The Post Connector plugin before... CVE-2015-9362

4.3 AV AC AU C I A
发布: 2019-08-28
修订: 2019-09-10

The Post Connector plugin before 1.0.4 for WordPress has XSS via add_query_arg() and remove_query_arg().

0%
暂无可用Exp或PoC
当前有1条受影响产品信息