FreeType before 2.6.1 has a... CVE-2015-9381

6.8 AV AC AU C I A
发布: 2019-09-03
修订: 2019-09-10

FreeType before 2.6.1 has a heap-based buffer over-read in T1_Get_Private_Dict in type1/t1parse.c.

0%
暂无可用Exp或PoC
当前有55条受影响产品信息