FreeType before 2.6.1 has a buffer... CVE-2015-9382

4.3 AV AC AU C I A
发布: 2019-09-03
修订: 2019-09-10

FreeType before 2.6.1 has a buffer over-read in skip_comment in psaux/psobjs.c because ps_parser_skip_PS_token is mishandled in an FT_New_Memory_Face operation.

0%
暂无可用Exp或PoC
当前有55条受影响产品信息