The mtouch-quiz plugin before 3.1.3 for ... CVE-2015-9386

4.3 AV AC AU C I A
发布: 2019-09-20
修订: 2019-09-29

The mtouch-quiz plugin before 3.1.3 for WordPress has XSS via the quiz parameter during a Quiz Manage operation.

0%
暂无可用Exp或PoC
当前有51条受影响产品信息