The mtouch-quiz plugin before 3.1.3 for ... CVE-2015-9388

4.3 AV AC AU C I A
发布: 2019-09-20
修订: 2019-10-02

The mtouch-quiz plugin before 3.1.3 for WordPress has wp-admin/edit.php CSRF with resultant XSS.

0%
暂无可用Exp或PoC
当前有51条受影响产品信息