The admin-management-xtended plugin befo... CVE-2015-9390

4.0 AV AC AU C I A
发布: 2019-09-20
修订: 2019-10-02

The admin-management-xtended plugin before 2.4.0.1 for WordPress has privilege escalation because wp_ajax functions are mishandled.

0%
暂无可用Exp或PoC
产品及版本信息(CPE)暂不可用