The yawpp plugin through 1.2.2 for WordP... CVE-2015-9391

4.3 AV AC AU C I A
发布: 2019-09-20
修订: 2019-09-29

The yawpp plugin through 1.2.2 for WordPress has XSS via the field1 parameter.

0%
暂无可用Exp或PoC
当前有1条受影响产品信息