The users-ultra plugin before 1.5.63 for... CVE-2015-9392

3.5 AV AC AU C I A
发布: 2019-09-20
修订: 2019-09-29

The users-ultra plugin before 1.5.63 for WordPress has XSS via the p_name parameter.

0%
暂无可用Exp或PoC
当前有2条受影响产品信息