The auto-thickbox-plus plugin through 1.... CVE-2015-9396

4.3 AV AC AU C I A
发布: 2019-09-20
修订: 2019-09-29

The auto-thickbox-plus plugin through 1.9 for WordPress has wp-content/plugins/auto-thickbox-plus/download.min.php?file= XSS.

0%
暂无可用Exp或PoC
当前有1条受影响产品信息