The gocodes plugin through 1.3.5 for Wor... CVE-2015-9397

3.5 AV AC AU C I A
发布: 2019-09-20
修订: 2019-09-29

The gocodes plugin through 1.3.5 for WordPress has wp-admin/tools.php deletegc XSS.

0%
暂无可用Exp或PoC
当前有1条受影响产品信息