The wp-stats-dashboard plugin through 2.... CVE-2015-9399

6.5 AV AC AU C I A
发布: 2019-09-20
修订: 2019-09-29

The wp-stats-dashboard plugin through 2.9.4 for WordPress has admin/graph_trend.php type SQL injection.

0%
暂无可用Exp或PoC
当前有1条受影响产品信息