The users-ultra plugin before 1.5.59 for... CVE-2015-9402

6.8 AV AC AU C I A
发布: 2019-09-20
修订: 2019-10-02

The users-ultra plugin before 1.5.59 for WordPress has uultra-form-cvs-form-conf arbitrary file upload.

0%
暂无可用Exp或PoC
当前有1条受影响产品信息