The mailchimp-for-wp plugin before... CVE-2016-10871

4.3 AV AC AU C I A
发布: 2019-08-13
修订: 2019-11-22

The mailchimp-for-wp plugin before 4.0.11 for WordPress has XSS on the integration settings page.

0%
暂无可用Exp或PoC
当前有64条受影响产品信息