The optinmonster plugin before 1.1.4.6 f... CVE-2016-10996

5.0 AV AC AU C I A
发布: 2019-09-20
修订: 2019-09-29

The optinmonster plugin before 1.1.4.6 for WordPress has incorrect access control for shortcodes because of a nonce leak.

0%
暂无可用Exp或PoC
当前有44条受影响产品信息