The beauty-premium theme 1.0.8 for WordP... CVE-2016-10997

4.3 AV AC AU C I A
发布: 2019-09-20
修订: 2019-09-29

The beauty-premium theme 1.0.8 for WordPress has CSRF with resultant arbitrary file upload in includes/sendmail.php.

0%
暂无可用Exp或PoC
当前有1条受影响产品信息