The user-submitted-posts plugin before 2... CVE-2016-11001

4.3 AV AC AU C I A
发布: 2019-09-20
修订: 2019-09-29

The user-submitted-posts plugin before 20160215 for WordPress has XSS via the user-submitted-content field.

0%
暂无可用Exp或PoC
当前有1条受影响产品信息