The Elegant Themes Bloom plugin before 1... CVE-2016-11003

6.5 AV AC AU C I A
发布: 2019-09-20
修订: 2019-09-29

The Elegant Themes Bloom plugin before 1.1.1 for WordPress has privilege escalation.

0%
暂无可用Exp或PoC
当前有1条受影响产品信息