The Elegant Themes Monarch plugin before... CVE-2016-11004

6.5 AV AC AU C I A
发布: 2019-09-20
修订: 2019-09-29

The Elegant Themes Monarch plugin before 1.2.7 for WordPress has privilege escalation.

0%
暂无可用Exp或PoC
当前有2条受影响产品信息