The wp-invoice plugin before 4.1.1 for W... CVE-2016-11011

4.0 AV AC AU C I A
发布: 2019-09-20
修订: 2019-09-29

The wp-invoice plugin before 4.1.1 for WordPress has wpi_update_user_option privilege escalation.

0%
暂无可用Exp或PoC
当前有1条受影响产品信息