The sola-support-tickets plugin before 3... CVE-2016-11012

3.5 AV AC AU C I A
发布: 2019-09-20
修订: 2019-09-29

The sola-support-tickets plugin before 3.13 for WordPress has incorrect access control for /wp-admin with resultant XSS.

0%
暂无可用Exp或PoC
当前有27条受影响产品信息