(1) boardData102.php, (2)... CVE-2016-1555 CNNVD-201604-397

10.0 AV AC AU C I A
发布: 2017-04-21
修订: 2019-11-22

NETGEAR WN604等都是美国网件(NETGEAR)公司的一款无线接入点(AP)。 多款Netgear产品中的多个文件存在安全漏洞。远程攻击者可利用该漏洞执行任意命令(多个文件包括:(1) boardData102.php、(2) boardData103.php、(3) boardDataJP.php、(4) boardDataNA.php、(5) boardDataWW.php)。以下产品和版本受到影响:Netgear WN604 3.3.3之前的版本;WN802Tv2 3.5.5.0之前的版本;WNAP210v2 3.5.5.0之前的版本;WNAP320 3.5.5.0之前的版本;WNDAP350 3.5.5.0之前的版本;WNDAP360 3.5.5.0之前的版本;WNDAP660 3.5.5.0之前的版本。

0%
当前有1条漏洞利用/PoC
当前有7条受影响产品信息