An out-of-bounds read issue was... CVE-2017-13817 CNNVD-201711-415

2.1 AV AC AU C I A
发布: 2017-11-12
修订: 2019-09-10

Apple macOS High Sierra是美国苹果(Apple)公司的一套专为Mac计算机所开发的专用操作系统。Kernel是其中的一个内核组件。 Apple macOS High Sierra 10.13.1之前的版本中的Kernel组件存在安全漏洞。本地攻击者可利用该漏洞读取内核内存(越边界读取)。

0%
暂无可用Exp或PoC
当前有1条受影响产品信息