The zendesk-help-center plugin... CVE-2017-18542

4.3 AV AC AU C I A
发布: 2019-08-16
修订: 2019-11-22

The zendesk-help-center plugin before 1.0.5 for WordPress has multiple XSS issues.

0%
暂无可用Exp或PoC
产品及版本信息(CPE)暂不可用