The invite-anyone plugin before... CVE-2017-18544

6.8 AV AC AU C I A
发布: 2019-08-16
修订: 2019-11-19

The invite-anyone plugin before 1.3.16 for WordPress has admin-panel CSRF.

0%
暂无可用Exp或PoC
产品及版本信息(CPE)暂不可用