In the Linux kernel 4.12, 3.10, 2.6 and... CVE-2018-1000004 CNNVD-201801-576

7.1 AV AC AU C I A
发布: 2018-01-16
修订: 2019-09-10

Linux kernel是美国Linux基金会发布的开源操作系统Linux所使用的内核。sound system是其中的一套声音系统。 Linux kernel 4.12版本、3.10版本和2.6版本中的sound系统存在竞争条件漏洞。攻击者可利用该漏洞造成死锁,导致拒绝服务。

0%
暂无可用Exp或PoC
当前有3条受影响产品信息