A flaw was found in the Linux kernel's... CVE-2018-10881 CNNVD-201807-1888

4.9 AV AC AU C I A
发布: 2018-07-26
修订: 2019-10-16

Linux kernel是美国Linux基金会发布的操作系统Linux所使用的内核。ext4 filesystem是其中的一套ext4文件系统组件。 Linux kernel中的ext4 filesystem存在安全漏洞。攻击者可借助特制的ext4文件系统镜像利用该漏洞造成拒绝服务(‘ext4_get_group_info’函数越界访问)。

0%
暂无可用Exp或PoC
当前有2861条受影响产品信息