cPanel before 68.0.27 allows... CVE-2018-20940

2.1 AV AC AU C I A
发布: 2019-08-01
修订: 2019-09-10

cPanel before 68.0.27 allows attackers to read root's crontab file during a short time interval upon the enabling of backups (SEC-342).

0%
暂无可用Exp或PoC
当前有136条受影响产品信息