The pdf-print plugin before 2.0.3... CVE-2018-20970

4.3 AV AC AU C I A
发布: 2019-08-21
修订: 2019-11-22

The pdf-print plugin before 2.0.3 for WordPress has multiple XSS issues.

0%
暂无可用Exp或PoC
当前有40条受影响产品信息