OpenJPEG before 2.3.1 has a heap... CVE-2018-21010

6.8 AV AC AU C I A
发布: 2019-09-05
修订: 2019-10-14

OpenJPEG before 2.3.1 has a heap buffer overflow in color_apply_icc_profile in bin/common/color.c.

0%
暂无可用Exp或PoC
当前有15条受影响产品信息