Apple macOS High Sierra Kernel 安全漏洞 CVE-2018-4399 CNNVD-201810-1504

4.3 AV AC AU C I A
发布: 2019-04-03
修订: 2019-10-23

Apple macOS High Sierra是美国苹果(Apple)公司的一套专为Mac计算机所开发的专用操作系统。Kernel是其中的一个内核组件。 Apple macOS High Sierra 10.13.6版本中的Kernel组件存在安全漏洞。攻击者可利用该漏洞泄露敏感的用户信息。

0%
暂无可用Exp或PoC
当前有366条受影响产品信息