Linux kernel versions 4.9+ can be... CVE-2018-5390 CNNVD-201808-175

7.8 AV AC AU C I A
发布: 2018-08-06
修订: 2019-09-10

Linux kernel是美国Linux基金会发布的开源操作系统Linux所使用的内核。 Linux kernel 4.9+版本中存在安全漏洞。攻击者可利用该漏洞造成拒绝服务。

0%
暂无可用Exp或PoC
当前有1016条受影响产品信息