In the Linux Kernel before version... CVE-2018-5814 CNNVD-201806-730

6.9 AV AC AU C I A
发布: 2018-06-12
修订: 2019-09-10

Linux kernel是美国Linux基金会发布的开源操作系统Linux所使用的内核。 Linux kernel中存在竞争条件漏洞。攻击者可利用该漏洞造成拒绝服务(释放后重用和空指针逆向引用)。以下版本受到影响:Linux kernel 4.16.11之前版本,4.14.43之前版本,4.9.102之前版本,4.4.133之前版本。

0%
暂无可用Exp或PoC
当前有10条受影响产品信息