An instance of a cross-site... CVE-2018-8006 CNNVD-201808-954

4.3 AV AC AU C I A
发布: 2018-03-09
修订: 2020-05-31

ActiveMQ是美国阿帕奇(Apache)软件基金会所研发的一套开源的消息中间件。它支持Java消息服务、集群、Spring Framework等。 ActiveMQ中存在跨站脚本漏洞,该漏洞源于程序没有充分的过滤用户提交的输入。远程攻击者可利用该漏洞在用户浏览器中执行任意脚本代码。

0%
当前有1条漏洞利用/PoC
当前有44条受影响产品信息