It was found that Keycloak's account... CVE-2019-10199

6.8 AV AC AU C I A
发布: 2019-08-14
修订: 2019-10-16

It was found that Keycloak's account console, up to 6.0.1, did not perform adequate header checks in some requests. An attacker could use this flaw to trick an authenticated user into performing operations via request from an untrusted domain.

0%
暂无可用Exp或PoC
当前有1条受影响产品信息