In Wireshark 2.4.0 to 2.4.13, 2.6.0... CVE-2019-10903

5.0 AV AC AU C I A
发布: 2019-04-09
修订: 2019-11-22

In Wireshark 2.4.0 to 2.4.13, 2.6.0 to 2.6.7, and 3.0.0, the DCERPC SPOOLSS dissector could crash. This was addressed in epan/dissectors/packet-dcerpc-spoolss.c by adding a boundary check.

0%
暂无可用Exp或PoC
当前有25条受影响产品信息