In Vijeo Citect 7.30 and 7.40, and... CVE-2019-10981

2.1 AV AC AU C I A
发布: 2019-05-31
修订: 2019-10-08

In Vijeo Citect 7.30 and 7.40, and CitectSCADA 7.30 and 7.40, a vulnerability has been identified that may allow an authenticated local user access to Citect user credentials.

0%
暂无可用Exp或PoC
当前有4条受影响产品信息