A vulnerability in the web UI of the... CVE-2019-12688

9.0 AV AC AU C I A
发布: 2019-10-02
修订: 2019-11-22

A vulnerability in the web UI of the Cisco Firepower Management Center (FMC) could allow an authenticated, remote attacker to execute arbitrary commands on an affected device. The vulnerability is due to insufficient input validation. An attacker could exploit this vulnerability by sending crafted input to the web UI. A successful exploit could allow the attacker to execute arbitrary commands within the affected device.

0%
暂无可用Exp或PoC
当前有1条受影响产品信息